CVE-2009-4152

Metadata

CVE-2009-4152
4.3
www-01.ibm.com, securityfocus.com, vupen.com
2009-12-02
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in the Collaboration component in IBM WebSphere Portal 6.1.x before 6.1.0.3 allows remote attackers to inject arbitrary web script or HTML via the people picker tag.

Related Vulnerabilities