CVE-2009-4160

Metadata

CVE-2009-4160
5.0
typo3.org, securityfocus.com
2009-12-02
2017-06-06 20:21

Description

Unspecified vulnerability in the Simple download-system with counter and categories (kk_downloader) extension 1.2.1 and earlier for TYPO3 allows remote attackers to obtain sensitive information via unknown attack vectors.

Related Vulnerabilities