CVE-2009-4162

Metadata

CVE-2009-4162
7.2
typo3.org
2009-12-02
2017-06-06 20:21

Description

Unspecified vulnerability in the DB Integration (wfqbe) extension 1.3.1 and earlier for TYPO3 allows local users to execute arbitrary commands via unspecified vectors.

Related Vulnerabilities