CVE-2009-4164

Metadata

CVE-2009-4164
4.3
typo3.org
2009-12-02
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in the simple Glossar (simple_glossar) extension 1.0.3 and earlier for TYPO3 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Related Vulnerabilities