CVE-2009-4165

Metadata

CVE-2009-4165
7.5
typo3.org
2009-12-02
2017-06-06 20:21

Description

SQL injection vulnerability in the simple Glossar (simple_glossar) extension 1.0.3 and earlier for TYPO3 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.

Related Vulnerabilities