CVE-2009-4169

Metadata

CVE-2009-4169
4.3
roytanck.com, securityfocus.com, vupen.com
2009-12-02
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in wp-cumulus.php in the WP-Cumulus Plug-in before 1.22 for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Related Vulnerabilities