CVE-2009-4204

Metadata

CVE-2009-4204
7.5
exploit-db.com, exchange.xforce.ibmcloud.com
2009-12-04
2017-09-19 07:08

Description

SQL injection vulnerability in read.php in Flashlight Free Edition allows remote attackers to execute arbitrary SQL commands via the id parameter.

Related Vulnerabilities