CVE-2009-4209

Metadata

CVE-2009-4209
4.3
securityfocus.com, securityfocus.com
2009-12-04
2017-06-06 20:21

Description

Multiple cross-site scripting (XSS) vulnerabilities in admin/index.php in moziloCMS 1.11.1 allow remote attackers to inject arbitrary web script or HTML via the (1) cat and (2) file parameters in an editsite action, different vectors than CVE-2008-6127 and CVE-2009-1367.

Related Vulnerabilities