CVE-2009-4253

Metadata

CVE-2009-4253
4.3
securityfocus.com, websecurity.com.ua, exchange.xforce.ibmcloud.com
2009-12-10
2017-08-17 06:10

Description

Cross-site scripting (XSS) vulnerability in dspStats.php in PowerPhlogger 2.2.5 allows remote attackers to inject arbitrary web script or HTML via the edit parameter.

Related Vulnerabilities