CVE-2009-4255

Metadata

CVE-2009-4255
4.3
exploit-db.com, exchange.xforce.ibmcloud.com
2009-12-10
2017-08-17 06:10

Description

Cross-site scripting (XSS) vulnerability in the You!Hostit! template 1.0.1 for Joomla! allows remote attackers to inject arbitrary web script or HTML via the created_by_alias parameter in index.php.

Related Vulnerabilities