CVE-2009-4263

Metadata

CVE-2009-4263
7.5
exploit-db.com, exchange.xforce.ibmcloud.com
2009-12-10
2017-08-17 06:10

Description

SQL injection vulnerability in main_forum.php in PTCPay GeN3 forum 1.3 allows remote attackers to execute arbitrary SQL commands via the cat parameter.

Related Vulnerabilities