CVE-2009-4264

Metadata

CVE-2009-4264
6.8
exploit-db.com
2009-12-10
2017-06-06 20:21

Description

PHP remote file inclusion vulnerability in components/core/connect.php in AROUNDMe 1.1 and earlier, when register_globals is enabled, allows remote attackers to execute arbitrary PHP code via a URL in the language_path parameter.

Related Vulnerabilities