CVE-2009-4265

Metadata

CVE-2009-4265
9.3
freetexthost.com, pocoftheday.blogspot.com
2009-12-10
2017-06-06 20:21

Description

Stack-based buffer overflow in Ideal Administration 2009 9.7.1, and possibly other versions, allows remote attackers to execute arbitrary code via a long Computer value in an .ipj project file.

Related Vulnerabilities