CVE-2009-4317

Metadata

CVE-2009-4317
4.3
packetstormsecurity.org, exploit-db.com, vupen.com
2009-12-14
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in index.php in ScriptsEz Ez Cart allows remote attackers to inject arbitrary web script or HTML via the sid parameter in a showcat action.

Related Vulnerabilities