CVE-2009-4360

Metadata

CVE-2009-4360
7.5
securityreason.com, packetstormsecurity.org, securityfocus.com, exchange.xforce.ibmcloud.com
2009-12-20
2017-08-17 06:10

Description

SQL injection vulnerability in modules/content/index.php in the Content module 0.5 for XOOPS allows remote attackers to inject arbitrary web script or HTML via the id parameter.

Related Vulnerabilities