CVE-2009-4379

Metadata

CVE-2009-4379
4.3
securityfocus.com, valarsoft.com
2009-12-22
2017-06-06 20:21

Description

Multiple cross-site scripting (XSS) vulnerabilities in Valarsoft Webmatic before 3.0.3 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors, a different issue than CVE-2008-2924.

Related Vulnerabilities