CVE-2009-4382

Metadata

CVE-2009-4382
4.3
packetstormsecurity.org, exploit-db.com, securityfocus.com, vupen.com
2009-12-22
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in module.php in PHPFABER CMS, possibly 1.3.36, allows remote attackers to inject arbitrary web script or HTML via the mod parameter.

Related Vulnerabilities