CVE-2009-4402

Metadata

CVE-2009-4402
7.5
securityfocus.com, securityfocus.com
2009-12-23
2017-06-06 20:22

Description

The default configuration of SQL-Ledger 2.8.24 allows remote attackers to perform unspecified administrative operations by providing an arbitrary password to the admin interface.

Related Vulnerabilities

platform vulnerability
CVE-2009-4402 sql-ledger
CVE-2009-4402