CVE-2009-4403

Metadata

CVE-2009-4403
4.3
exploit-db.com, securityfocus.com, exchange.xforce.ibmcloud.com
2009-12-23
2017-08-17 06:10

Description

Cross-site scripting (XSS) vulnerability in index.php in Rumba XML 1.8 allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO. NOTE: some of these details are obtained from third party information.

Related Vulnerabilities