CVE-2009-4456

Metadata

CVE-2009-4456
7.5
exploit-db.com
2009-12-30
2017-06-06 20:22

Description

SQL injection vulnerability in news_detail.php in Green Desktiny 2.3.1, and possibly earlier versions, allows remote attackers to execute arbitrary SQL commands via the id parameter.

Related Vulnerabilities