CVE-2009-4461

Metadata

CVE-2009-4461
4.3
exploit-db.com, securityfocus.com
2009-12-30
2017-06-06 20:22

Description

Multiple cross-site scripting (XSS) vulnerabilities in FlatPress 0.909 allow remote attackers to inject arbitrary web script or HTML via the PATH_INFO to (1) contact.php, (2) login.php, and (3) search.php.

Related Vulnerabilities