CVE-2009-4468

Metadata

CVE-2009-4468
4.3
exploit-db.com, securityfocus.com, exchange.xforce.ibmcloud.com
2009-12-30
2017-08-17 06:10

Description

Cross-site scripting (XSS) vulnerability in misc.php in DeluxeBB 1.3 allows remote attackers to inject arbitrary web script or HTML via the page parameter.

Related Vulnerabilities