CVE-2009-4470

Metadata

CVE-2009-4470
7.5
securityfocus.com, securityfocus.com
2009-12-30
2017-06-06 20:22

Description

SQL injection vulnerability in boardrule.php in DVBBS 2.0 allows remote attackers to execute arbitrary SQL commands via the groupboardid parameter.

Related Vulnerabilities