CVE-2009-4530

Metadata

CVE-2009-4530
5.0
packetstormsecurity.org
2009-12-31
2017-06-06 20:22

Description

Mongoose 2.8.0 and earlier allows remote attackers to obtain the source code for a web page by appending ::$DATA to the URI.

Related Vulnerabilities