CVE-2009-4542

Metadata

CVE-2009-4542
4.3
exploit-db.com, securityfocus.com, exchange.xforce.ibmcloud.com
2010-01-04
2017-09-19 07:08

Description

Cross-site scripting (XSS) vulnerability in newticket.php in IsolSoft Support Center 2.5 allows remote attackers to inject arbitrary web script or HTML via the lang parameter.

Related Vulnerabilities