CVE-2009-4544

Metadata

CVE-2009-4544
4.3
exploit-db.com, exchange.xforce.ibmcloud.com
2010-01-04
2017-09-19 07:08

Description

Cross-site scripting (XSS) vulnerability in kbase/kbase.php in Cromosoft Technologies Facil Helpdesk 2.3 Lite allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO.

Related Vulnerabilities