CVE-2009-4546

Metadata

CVE-2009-4546
7.5
exploit-db.com, exchange.xforce.ibmcloud.com
2010-01-04
2017-09-19 07:08

Description

globepersonnel_login.asp in Logoshows BBS 2.0 allows remote attackers to bypass authentication and gain administrative access by setting the (1) pb_username (aka pb%5Fusername) and (2) level cookies.

Related Vulnerabilities