CVE-2009-4550

Metadata

CVE-2009-4550
7.5
exploit-db.com, securityfocus.com
2010-01-04
2017-09-19 07:08

Description

SQL injection vulnerability in the Kunena Forum (com_kunena) component 1.5.3 and 1.5.4 for Joomla! allows remote attackers to execute arbitrary SQL commands via the func parameter to index.php.

Related Vulnerabilities