CVE-2009-4552

Metadata

CVE-2009-4552
4.3
exploit-db.com, securityfocus.com
2010-01-04
2017-09-19 07:08

Description

Cross-site scripting (XSS) vulnerability in the Survey Pro module for Miniweb 2.0 allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO to index.php.

Related Vulnerabilities